  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Menbiç ve çevresinde yoğun askeri hareketlilik-</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;nin kırmızı çizgi olarak belirlediği Fırat&#039;ın batısındaki, önce terör örgütü PYD&#039;nin kontrolüne giren, ardından da Suriye-" />
<meta name="keywords" content="Menbiç, askeri hareketlilik" />
<meta name="news_keywords" content="Menbiç, askeri hareketlilik">
<meta name="author" content="MEDYA365" /><meta property="fb:admins" content="100001942156933" /><meta property="og:site_name" content="MEDYA365" />
<meta property="og:title" content="Menbiç ve çevresinde yoğun askeri hareketlilik-" />
<meta property="og:description" content="Türkiye&#039;nin kırmızı çizgi olarak belirlediği Fırat&#039;ın batısındaki, önce terör örgütü PYD&#039;nin kontrolüne giren, ardından da Suriye-" />
  <meta property="og:image" content="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Menbiç ve çevresinde yoğun askeri hareketlilik" />
<meta name="twitter:url" content="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" />
<meta name="twitter:domain" content="http://www.medya365.com/" />
<meta name="twitter:site" content="medya365com" />
<meta name="twitter:title" content="Menbiç ve çevresinde yoğun askeri hareketlilik" />
<meta name="twitter:description" content="Türkiye&#039;nin kırmızı çizgi olarak belirlediği Fırat&#039;ın batısındaki, önce terör örgütü PYD&#039;nin kontrolüne giren, ardından da Suriye rejimine bırakılan Menbiç&#039;te yoğun askeri hareketlilik var.
" />
<meta name="twitter:image:src" content="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" /><link rel="alternate" href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" hreflang="tr" />
<link href="http://www.medya365.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.medya365.com/_themes/hs-rush-php/style/colors/gazete-kirmizi.css" rel="stylesheet"/><link href="http://www.medya365.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.medya365.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.medya365.com/rss.php" />
<link rel="shortcut icon" href="http://www.medya365.com/_themes/hs-rush-php/images/favicon.ico"><link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html"><link rel="amphtml" href="http://www.medya365.com/haber/amp/325970"><link rel="publisher" href="https://plus.google.com/b/101386436709946144189/+Medya365M/" />  <link rel="image_src" type="image/jpeg" href="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" />
<meta itemprop="headline" content="Menbiç ve çevresinde yoğun askeri hareketlilik" />
<meta itemprop="thumbnailUrl" content="http://www.medya365.com/images/haberler/thumbs/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" />
<meta itemprop="articleSection" content="Gündem" name="section" />
<meta itemprop="dateCreated" content="2017-02-19T10:26:59+02:00" />
<meta itemprop="image" content="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Menbiç, askeri hareketlilik" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.medya365.com/',
tema = 'hs-rush-php',
surum = '1.5.5',
sistem = '5.8.1',
theme_path = 'http://www.medya365.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '8',
headerayar = 'header_kutu',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'medya365com',
facebook_user = 'medya365',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-45876896-1';
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2cBGl1aYizr0fn", domain:"medya365.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2cBGl1aYizr0fn" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body class="hs-lch">

    
        
    
        
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
            <!-- HEADER -->
      <div id="siteHeader" class="header boxed clearfix">
        <div id="header-top" class="header-top hs-bgc no-logo clearfix">
  <div class="header-top-container">

    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">20°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.5265</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">3.9685</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">145.008</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">98192</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/siyaset/basbakan-binali-yildirim-camlica-tv-kulesi-acilis-tarihini-acikladi-h325966.html" title="Başbakan Binali Yıldırım Çamlıca TV Kulesi açılış tarihini açıkladı" target="_blank">Başbakan Binali Yıldırım Çamlıca TV Kulesi açılış tarihini açıkladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/ekonomi/aras-kargo-ya-ticari-kayyum-h325964.html" title="Aras Kargo&#039;ya ticari kayyum!" target="_blank">Aras Kargo&#039;ya ticari kayyum!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/magazin/nusret-ten-leonardo-dicaprio-paylasimi-h325963.html" title="Nusret&#039;ten Leonardo DiCaprio paylaşımı" target="_blank">Nusret&#039;ten Leonardo DiCaprio paylaşımı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/dunya/ukraynada-catismalar-tekrar-basladi-h325961.html" title="Ukraynada çatışmalar tekrar başladı" target="_blank">Ukraynada çatışmalar tekrar başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/guncel/kardakta-yunanlilara-mudahale-edildi-h325960.html" title="Kardak&#39;ta Yunanlılara müdahale edildi" target="_blank">Kardak&#39;ta Yunanlılara müdahale edildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/spor/fifa-dan-hakan-calhanoglu-na-4-ay-men-h325959.html" title="FIFA&#039;dan Hakan Çalhanoğlu&#039;na 4 ay men" target="_blank">FIFA&#039;dan Hakan Çalhanoğlu&#039;na 4 ay men</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/magazin/defne-joy-foster-da-feto-suphesi-h325958.html" title="Defne Joy Foster&#039;da FETÖ şüphesi" target="_blank">Defne Joy Foster&#039;da FETÖ şüphesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/magazin/unlu-oyuncu-johnny-depp-ten-kotu-haber-h325957.html" title="Ünlü oyuncu Johnny Depp&#039;ten kötü haber" target="_blank">Ünlü oyuncu Johnny Depp&#039;ten kötü haber</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/guncel/kardak-tan-sonra-yeni-kriz-h325968.html" title="Kardak&#039;tan sonra yeni kriz" target="_blank">Kardak&#039;tan sonra yeni kriz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.medya365.com/ekonomi/vergisini-duzenli-odeyene-indirim-geliyor-h325967.html" title="Vergisini düzenli ödeyene indirim geliyor" target="_blank">Vergisini düzenli ödeyene indirim geliyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.medya365.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="6e8675b5cc99cdb56f913cdcbb831df28f7a6327" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
        <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.medya365.com/" class="logo"><img src="http://www.medya365.com/images/banner/medya365-logo_1.png" alt="Menbiç ve çevresinde yoğun askeri hareketlilik-" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.medya365.com/" class="glyphicons home"></a>

            <a href="http://www.medya365.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.medya365.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.medya365.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Siyaset" href="http://www.medya365.com/siyaset" id="k7"  target="_blank"  >Siyaset</a>
<a title="Gündem" href="http://www.medya365.com/gundem" id="k2" class="current" target="_blank"  >Gündem</a>
<a title="Spor" href="http://www.medya365.com/spor" id="k10"  target="_blank"  >Spor</a>
<a title="Magazin" href="http://www.medya365.com/magazin" id="k21"  target="_blank"  >Magazin</a>
<a title="Dünya" href="http://www.medya365.com/dunya" id="k14"  target="_blank"  >Dünya</a>
<a title="Yaşam" href="http://www.medya365.com/yasam" id="k9"  target="_blank"  >Yaşam</a>
<a title="Ekonomi" href="http://www.medya365.com/ekonomi" id="k4"  target="_blank"  >Ekonomi</a>
<a title="Sağlık" href="http://www.medya365.com/saglik" id="k6"  target="_blank"  >Sağlık</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Bilim ve Teknoloji" href="http://www.medya365.com/bilim-ve-teknoloji" id="k33"  target="_blank"  >Bilim ve Teknoloji</a>
<a title="Tuhaf haber" href="http://www.medya365.com/tuhaf-haber" id="k44"  target="_blank"  >Tuhaf haber</a>
<a title="Otomobil" href="http://www.medya365.com/otomobil" id="k26"  target="_blank"  >Otomobil</a>
<a title="Eğitim" href="http://www.medya365.com/egitim" id="k8"  target="_blank"  >Eğitim</a>
<a title="Güncel" href="http://www.medya365.com/guncel" id="k1"  target="_blank"  >Güncel</a>
          </div>
  </div>

  
</div>
              </div>
      
      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    



    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Menbiç ve çevresinde yoğun askeri hareketlilik</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye&#039;nin kırmızı çizgi olarak belirlediği Fırat&#039;ın batısındaki, önce terör örgütü PYD&#039;nin kontrolüne giren, ardından da Suriye rejimine bırakılan Menbiç&#039;te yoğun askeri hareketlilik var.
</strong></h2>
      </div>
    
            <div class="row-fluid muted">
        <p class="pull-left"><span itemprop="datePublished" content="2017-02-19T10:26:59+02:00">19 Şubat 2017 Pazar 10:26</span></p>
              </div>
      
              <div class="row-fluid newspic">
      <span>
        <img src="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" alt="Menbiç ve çevresinde yoğun askeri hareketlilik" itemprop="image"/>
      </span>
    </div>
    <div class="row-fluid page-social">
      <div class="span9">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
      </div>
        <div class="span3 karakterislem secilemez">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="row-fluid page-content">
    
    
                        <div itemprop="articleBody" id="newsbody"><p>Menbic şu anda ABD, Rusya ve Türkiye'nin odaklandığı <a href="http://www.medya365.com/haberleri/menbi%C3%A7" title="Menbi&#xE7;" target="_blank" class="klink">Menbiç</a> bölgesinde yoğun bir <a href="http://www.medya365.com/haberleri/askeri+hareketlilik" title="askeri hareketlilik" target="_blank" class="klink">askeri hareketlilik</a> sürüyor. ABD ve Rus askeri ilk kez aynı kentte yer alırken, Türkiye'nin El Bab'a yönelik yoğun askeri yığınağını ise Reuters görüntüledi.<br/><br/>
Terör örgütü PKK’nın Suriye uzantısı YPG’nin ilçeyi terk etmemesi üzerine Türkiye'nun oldukça sert açıklamalarının ardından hem ABD hem de Rusya bölgedeki askeri hareketliliğini artırdı. <br/>
Menbic’e yardım götüren Rus konvoyu ilk kez fotoğraflandı. İlçe ve çevresinde ise ABD konvoyları sürekli hareket halinde.<br/><br/><strong>TÜRK KONVOYU EL BAB YOLUNDA</strong><br/>
Menbic’in güney batısındaki El Bab’a ise Türkiye yeni bir askeri konvoy gönderdi. Konvoyun fotoğraflarını Reuters haber ajansı servis etti.</p></div>
            <div class="iliskiliHaberler">
        </div>
        

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.open('http://www.medya365.com/guncel/adana-bombacisi-mardin-de-yakalandi-h325971.html'); return false;" data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html'); return false;" data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/minik-irmak-in-katilinin-cezasi-belli-oldu-h325969.html'); return false;" data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/kardak-tan-sonra-yeni-kriz-h325968.html'); return false;" data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/dunya/iran-dan-sok-cikis-bomba-yagdiririz-h325965.html'); return false;" data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/kardakta-yunanlilara-mudahale-edildi-h325960.html'); return false;" data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/dunya/trumptan-irana-mudahale-aciklamasi-geldi-h325956.html'); return false;" data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/bakan-bozdag-teror-destekcileri-icin-uyardi-h325954.html'); return false;" data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/gundem/basbakan-binali-yildirim-terore-asla-ve-asla-boyun-egmeyecegiz-h325953.html'); return false;" data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/kayseri-de-sehit-olan-askerlerin-isimleri-belli-oldu-h325952.html'); return false;" data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/kayseri-de-chp-ve-hdp-ye-tepki-h325951.html'); return false;" data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/guncel/son-dakika-haberikayseri-de-bombali-saldiri-13-sehit-h325950.html'); return false;" data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/dunya/savas-hazirligi-mi-h325946.html'); return false;" data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/siyaset/erdogan-ile-putin-ten-kritik-gorusme-h325942.html'); return false;" data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.open('http://www.medya365.com/dunya/halep-te-kirli-ittifak-h325938.html'); return false;" data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.open('http://www.medya365.com/tum-mansetler.html'); return false;">TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.medya365.com/guncel/adana-bombacisi-mardin-de-yakalandi-h325971.html" target="_blank" title="Adana bombacısı, Mardin&#039;de yakalandı">

        
        <img src="http://www.medya365.com/images/haberler/2017/02/adana_bombacisi_mardin_de_yakalandi_h325971_eacdb.jpg" alt="Adana bombacısı, Mardin&#039;de yakalandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Adana bombacısı, Mardin&#039;de yakalandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" target="_blank" title="Menbiç ve çevresinde yoğun askeri hareketlilik">

        
        <img src="http://www.medya365.com/images/haberler/2017/02/menbic_ve_cevresinde_yogun_askeri_hareketlilik_h325970_596c2.jpg" alt="Menbiç ve çevresinde yoğun askeri hareketlilik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Menbiç ve çevresinde yoğun askeri hareketlilik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/minik-irmak-in-katilinin-cezasi-belli-oldu-h325969.html" target="_blank" title="Minik Irmak&#039;ın katilinin cezası belli oldu">

        
        <img src="http://www.medya365.com/images/haberler/2017/02/minik_irmak_in_katilinin_cezasi_belli_oldu_h325969_22f00.jpg" alt="Minik Irmak&#039;ın katilinin cezası belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Minik Irmak&#039;ın katilinin cezası belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/kardak-tan-sonra-yeni-kriz-h325968.html" target="_blank" title="Kardak&#039;tan sonra yeni kriz">

        
        <img src="http://www.medya365.com/images/haberler/2017/01/kardak-tan-sonra-yeni-kriz_012c6.jpg" alt="Kardak&#039;tan sonra yeni kriz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kardak&#039;tan sonra yeni kriz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/dunya/iran-dan-sok-cikis-bomba-yagdiririz-h325965.html" target="_blank" title="İran&#039;dan şok çıkış bomba yağdırırız">

        
        <img src="http://www.medya365.com/images/haberler/2017/01/iran-dan-sok-cikis-bomba-yagdiririz_0cb11.jpg" alt="İran&#039;dan şok çıkış bomba yağdırırız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İran&#039;dan şok çıkış bomba yağdırırız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/kardakta-yunanlilara-mudahale-edildi-h325960.html" target="_blank" title="Kardak&#39;ta Yunanlılara müdahale edildi">

        
        <img src="http://www.medya365.com/images/haberler/2017/01/kardak-ta-neler-oluyor-yunanlilara-mudahale-edildi_1dd2b.jpg" alt="Kardak&#39;ta Yunanlılara müdahale edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kardak&#39;ta Yunanlılara müdahale edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/dunya/trumptan-irana-mudahale-aciklamasi-geldi-h325956.html" target="_blank" title="Trump&#39;tan İran&#39;a müdahale açıklaması geldi">

        
        <img src="http://www.medya365.com/images/haberler/2017/01/trump-tan-iran-a-askeri-mudahale-aciklamasi-geldi_2f19f.jpg" alt="Trump&#39;tan İran&#39;a müdahale açıklaması geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Trump&#39;tan İran&#39;a müdahale açıklaması geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/bakan-bozdag-teror-destekcileri-icin-uyardi-h325954.html" target="_blank" title="Bakan Bozdağ, terör destekçileri için uyardı">

        
        <img src="http://www.medya365.com/images/haberler/2016/12/bakan-bozdag-teror-destekcileri-icin-uyardi_87ca2.jpg" alt="Bakan Bozdağ, terör destekçileri için uyardı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bakan Bozdağ, terör destekçileri için uyardı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/gundem/basbakan-binali-yildirim-terore-asla-ve-asla-boyun-egmeyecegiz-h325953.html" target="_blank" title="Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz">

        
        <img src="http://www.medya365.com/images/haberler/anamanset_resim/2016/12/Binali-Yildirim-4-625x330.jpg" alt="Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/kayseri-de-sehit-olan-askerlerin-isimleri-belli-oldu-h325952.html" target="_blank" title="Kayseri&#039;de şehit olan askerlerin isimleri belli oldu">

        
        <img src="http://www.medya365.com/images/haberler/anamanset_resim/2016/12/kayseri-sehit-isimleri2.jpg" alt="Kayseri&#039;de şehit olan askerlerin isimleri belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kayseri&#039;de şehit olan askerlerin isimleri belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/kayseri-de-chp-ve-hdp-ye-tepki-h325951.html" target="_blank" title="Kayseri&#039;de CHP ve HDP&#039;ye tepki">

        
        <img src="http://www.medya365.com/images/haberler/2016/12/kayseri-de-chp-ve-hdp-ye-tepki_8c836.jpg" alt="Kayseri&#039;de CHP ve HDP&#039;ye tepki" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kayseri&#039;de CHP ve HDP&#039;ye tepki</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/guncel/son-dakika-haberikayseri-de-bombali-saldiri-13-sehit-h325950.html" target="_blank" title="Son dakika haberi.. Kayseri&#039;de bombalı saldırı: 13 şehit">

        
        <img src="http://www.medya365.com/images/haberler/anamanset_resim/2016/12/kayseri-patlama.jpg" alt="Son dakika haberi.. Kayseri&#039;de bombalı saldırı: 13 şehit" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Son dakika haberi.. Kayseri&#039;de bombalı saldırı: 13 şehit</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/dunya/savas-hazirligi-mi-h325946.html" target="_blank" title="Savaş hazırlığı mı?">

        
        <img src="http://www.medya365.com/images/haberler/2016/11/savas_hazirligi_mi_h325946_32451.Jpeg" alt="Savaş hazırlığı mı?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Savaş hazırlığı mı?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/siyaset/erdogan-ile-putin-ten-kritik-gorusme-h325942.html" target="_blank" title="Erdoğan ile Putin&#039;ten kritik görüşme">

        
        <img src="http://www.medya365.com/images/haberler/2016/11/cumhurbaskani-erdogan-ile-putin-ten-kritik-gorusme_500ea.jpg" alt="Erdoğan ile Putin&#039;ten kritik görüşme" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Erdoğan ile Putin&#039;ten kritik görüşme</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.medya365.com/dunya/halep-te-kirli-ittifak-h325938.html" target="_blank" title="Halep&#039;te kirli ittifak">

        
        <img src="http://www.medya365.com/images/haberler/2016/11/halep-te-kirli-ittifak_5f531.jpg" alt="Halep&#039;te kirli ittifak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Halep&#039;te kirli ittifak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  


  <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.medya365.com/haberleri/Menbi%C3%A7" title="Menbiç haberleri">Menbiç</a><a href="http://www.medya365.com/haberleri/askeri+hareketlilik" title="Askeri Hareketlilik haberleri">Askeri Hareketlilik</a></div>

      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.medya365.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(325970);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="325970" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6e8675b5cc99cdb56f913cdcbb831df28f7a6327" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.medya365.com/gundem/menbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/basbakan-binali-yildirim-terore-asla-ve-asla-boyun-egmeyecegiz-h325953.html" target="_blank" title="Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/12/basbakan-binali-yildirim-terore-asla-ve-asla-boyun-egmeyecegiz_4b9ea.jpg" alt="Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz" />
        <span>Başbakan Binali Yıldırım: Teröre asla ve asla...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/hasmini-kovalarken-3-kardesi-ezdi-h325935.html" target="_blank" title="Hasmını kovalarken 3 kardeşi ezdi">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/11/hasmini_kovalarken_3_kardesi_ezdi_h325935_8bf51.jpg" alt="Hasmını kovalarken 3 kardeşi ezdi" />
        <span>Hasmını kovalarken 3 kardeşi ezdi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/ataturk-e-hakaret-davasinda-dikkat-ceken-detay-h325934.html" target="_blank" title="Atatürk&#039;e hakaret davasında dikkat çeken detay">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/11/ataturk_e_hakaret_davasinda_dikkat_ceken_detay_h325934_94e94.jpg" alt="Atatürk&#039;e hakaret davasında dikkat çeken detay" />
        <span>Atatürk&#039;e hakaret davasında dikkat çeken detay</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/alman-mahkemesinden-skandal-pkk-karari-h325932.html" target="_blank" title="Alman mahkemesinden skandal PKK kararı">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/11/alman_mahkemesinden_skandal_pkk_karari_h325932_198f7.jpg" alt="Alman mahkemesinden skandal PKK kararı" />
        <span>Alman mahkemesinden skandal PKK kararı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/20-bin-ogretmen-icin-kritik-saatler-h325926.html" target="_blank" title="20 bin öğretmen için kritik saatler">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/10/20_bin_ogretmen_icin_kritik_saatler_h325926_92776.jpg" alt="20 bin öğretmen için kritik saatler" />
        <span>20 bin öğretmen için kritik saatler</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/komisyonda-hakan-fidan-krizi-h325924.html" target="_blank" title="Komisyonda Hakan Fidan krizi">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/06/komisyonda_hakan_fidan_krizi_h325924_e93b7.jpg" alt="Komisyonda Hakan Fidan krizi" />
        <span>Komisyonda Hakan Fidan krizi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/disisleri-nden-flas-paris-aciklamasi-h325923.html" target="_blank" title="Dışişleri&#039;nden flaş Paris açıklaması">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/06/disisleri_nden_flas_paris_aciklamasi_h325923_31d8c.jpg" alt="Dışişleri&#039;nden flaş Paris açıklaması" />
        <span>Dışişleri&#039;nden flaş Paris açıklaması</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/esi-de-teror-saldirisinda-yaralanmis-h325920.html" target="_blank" title="Eşi de terör saldırısında yaralanmış">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/06/esi_de_teror_saldirisinda_yaralanmis_h325920_82285.jpg" alt="Eşi de terör saldırısında yaralanmış" />
        <span>Eşi de terör saldırısında yaralanmış</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/hayrunnisa-gul-un-korumasiydi-h325919.html" target="_blank" title="Hayrünnisa Gül&#039;ün korumasıydı">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/06/hayrunnisa_gul_un_korumasiydi_h325919_601ad.jpg" alt="Hayrünnisa Gül&#039;ün korumasıydı" />
        <span>Hayrünnisa Gül&#039;ün korumasıydı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.medya365.com/gundem/hdp-li-altan-tan-a-buyuk-sok-h325918.html" target="_blank" title="HDP&#039;li Altan Tan&#039;a büyük şok">
        <img src="http://www.medya365.com/images/haberler/thumbs/2016/06/hdp_li_altan_tan_a_buyuk_sok_h325918_273e0.jpg" alt="HDP&#039;li Altan Tan&#039;a büyük şok" />
        <span>HDP&#039;li Altan Tan&#039;a büyük şok</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.medya365.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/medya365" class="hs-sdch" target="blank" id="likes">439.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/medya365" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.medya365.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/medya365com" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/medya365com" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bu Hafta Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Hafta Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.medya365.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.medya365.com/cocuklarin-olmesi-engellenemez-mi-makale,390.html" title="Çocukların ölmesi engellenemez mi?" target="_blank">
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.medya365.com/images/yazarlar/thumbs/fatih.jpg" alt="Fatih Altınbeyaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fatih Altınbeyaz</h4>
              Çocukların ölmesi engellenemez mi?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.medya365.com/kadro-muhendisligi-makale,375.html" title="Kadro mühendisliği" target="_blank">
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.medya365.com/images/yazarlar/thumbs/profil_foto.jpg" alt="Burak Özkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Burak Özkan</h4>
              Kadro mühendisliği            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.medya365.com/berlinde-hafta-sonu-kacamaginizda-deneyimleyebileceginiz-10-sey-makale,371.html" title="Berlin’de Hafta Sonu Kaçamağınızda Deneyimleyebileceğiniz 10 Şey" target="_blank">
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.medya365.com/images/yazarlar/thumbs/merve_1.jpg" alt="Merve Damcı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Merve Damcı</h4>
              Berlin’de Hafta Sonu Kaçamağınızda Deneyimleyebileceğiniz 10 Şey            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.medya365.com/kristalci-dukkanindaki-fil-makale,367.html" title="Kristalci dükkanındaki fil..." target="_blank">
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.medya365.com/images/yazarlar/thumbs/vav.jpg" alt="Taha Mesud">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Taha Mesud</h4>
              Kristalci dükkanındaki fil...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.medya365.com/askimi-kitapla-dile-getirmek-istedim-makale,365.html" title="Aşkımı kitapla dile getirmek istedim" target="_blank">
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.medya365.com/images/yazarlar/thumbs/merve.jpg" alt="Merve Erden">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Merve Erden</h4>
              Aşkımı kitapla dile getirmek istedim            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.medya365.com/guncel/minik-irmak-in-katilinin-cezasi-belli-oldu-h325969.html" title="Minik Irmak&#039;ın katilinin cezası belli oldu" target="_blank">Minik Irmak&#039;ın katilinin cezası belli oldu</a></li>
          
          <li><a href="http://www.medya365.com/siyaset/basbakan-binali-yildirim-camlica-tv-kulesi-acilis-tarihini-acikladi-h325966.html" title="Başbakan Binali Yıldırım Çamlıca TV Kulesi açılış tarihini açıkladı" target="_blank">Başbakan Binali Yıldırım Çamlıca TV Kulesi açılış tarihini açıkladı</a></li>
          
          <li><a href="http://www.medya365.com/ekonomi/aras-kargo-ya-ticari-kayyum-h325964.html" title="Aras Kargo&#039;ya ticari kayyum!" target="_blank">Aras Kargo&#039;ya ticari kayyum!</a></li>
          
          <li><a href="http://www.medya365.com/dunya/ukraynada-catismalar-tekrar-basladi-h325961.html" title="Ukraynada çatışmalar tekrar başladı" target="_blank">Ukraynada çatışmalar tekrar başladı</a></li>
          
          <li><a href="http://www.medya365.com/guncel/kardakta-yunanlilara-mudahale-edildi-h325960.html" title="Kardak&#39;ta Yunanlılara müdahale edildi" target="_blank">Kardak&#39;ta Yunanlılara müdahale edildi</a></li>
          
          <li><a href="http://www.medya365.com/spor/fifa-dan-hakan-calhanoglu-na-4-ay-men-h325959.html" title="FIFA&#039;dan Hakan Çalhanoğlu&#039;na 4 ay men" target="_blank">FIFA&#039;dan Hakan Çalhanoğlu&#039;na 4 ay men</a></li>
          
          <li><a href="http://www.medya365.com/dunya/trumptan-irana-mudahale-aciklamasi-geldi-h325956.html" title="Trump&#39;tan İran&#39;a müdahale açıklaması geldi" target="_blank">Trump&#39;tan İran&#39;a müdahale açıklaması geldi</a></li>
          
          <li><a href="http://www.medya365.com/guncel/kardak-tan-sonra-yeni-kriz-h325968.html" title="Kardak&#039;tan sonra yeni kriz" target="_blank">Kardak&#039;tan sonra yeni kriz</a></li>
          
          <li><a href="http://www.medya365.com/ekonomi/vergisini-duzenli-odeyene-indirim-geliyor-h325967.html" title="Vergisini düzenli ödeyene indirim geliyor" target="_blank">Vergisini düzenli ödeyene indirim geliyor</a></li>
          
          <li><a href="http://www.medya365.com/dunya/iran-dan-sok-cikis-bomba-yagdiririz-h325965.html" title="İran&#039;dan şok çıkış bomba yağdırırız" target="_blank">İran&#039;dan şok çıkış bomba yağdırırız</a></li>
          
          <li><a href="http://www.medya365.com/yasam/emniyet-genel-mudurlugunden-operasyon-h325962.html" title="Emniyet Genel Müdürlüğü’nden operasyon" target="_blank">Emniyet Genel Müdürlüğü’nden operasyon</a></li>
          
          <li><a href="http://www.medya365.com/gundem/basbakan-binali-yildirim-terore-asla-ve-asla-boyun-egmeyecegiz-h325953.html" title="Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz" target="_blank">Başbakan Binali Yıldırım: Teröre asla ve asla boyun eğmeyeceğiz</a></li>
          
          <li><a href="http://www.medya365.com/spor/yilin-transfer-bombasi-trabzon-a-h325947.html" title="Yılın transfer bombası! Trabzon&#039;a..." target="_blank">Yılın transfer bombası! Trabzon&#039;a...</a></li>
          
          <li><a href="http://www.medya365.com/ekonomi/otogaza-zam-geldi-h325945.html" title="Otogaza zam geldi" target="_blank">Otogaza zam geldi</a></li>
          
          <li><a href="http://www.medya365.com/siyaset/erdogan-ile-putin-ten-kritik-gorusme-h325942.html" title="Erdoğan ile Putin&#039;ten kritik görüşme" target="_blank">Erdoğan ile Putin&#039;ten kritik görüşme</a></li>
          
          <li><a href="http://www.medya365.com/spor/arda-turan-kadroya-alinmadi-h325933.html" title="Arda Turan, kadroya alınmadı" target="_blank">Arda Turan, kadroya alınmadı</a></li>
          
          <li><a href="http://www.medya365.com/gundem/disisleri-nden-flas-paris-aciklamasi-h325923.html" title="Dışişleri&#039;nden flaş Paris açıklaması" target="_blank">Dışişleri&#039;nden flaş Paris açıklaması</a></li>
          
          <li><a href="http://www.medya365.com/besiktas-haberleri/besiktas-serdar-aziz-icin-ilk-adimi-atti-h325921.html" title="Beşiktaş, Serdar Aziz için ilk adımı attı" target="_blank">Beşiktaş, Serdar Aziz için ilk adımı attı</a></li>
          
          <li><a href="http://www.medya365.com/yasam/unlu-isadaminin-sok-intihari-h325914.html" title="Ünlü işadamının şok intiharı" target="_blank">Ünlü işadamının şok intiharı</a></li>
          
          <li><a href="http://www.medya365.com/spor/dunya-devi-emre-mor-u-transfer-etti-h325906.html" title="Dünya devi Emre Mor&#039;u transfer etti" target="_blank">Dünya devi Emre Mor&#039;u transfer etti</a></li>
          
          <li><a href="http://www.medya365.com/yasam/cinayetin-altindan-buyuk-vurgun-cikti-h325898.html" title="Cinayetin altından büyük vurgun çıktı" target="_blank">Cinayetin altından büyük vurgun çıktı</a></li>
          
          <li><a href="http://www.medya365.com/spor/iste-bruno-alves-in-yeni-takimi-h325895.html" title="İşte Bruno Alves&#039;in yeni takımı" target="_blank">İşte Bruno Alves&#039;in yeni takımı</a></li>
          
          <li><a href="http://www.medya365.com/galatasaray-haberleri/galatasaray-da-thomas-schaaf-surprizi-h325894.html" title="Galatasaray&#039;da Thomas Schaaf sürprizi" target="_blank">Galatasaray&#039;da Thomas Schaaf sürprizi</a></li>
          
          <li><a href="http://www.medya365.com/siyaset/davutoglu-milletvekili-olarak-devam-edecek-h325879.html" title="Davutoğlu milletvekili olarak devam edecek" target="_blank">Davutoğlu milletvekili olarak devam edecek</a></li>
          
          <li><a href="http://www.medya365.com/fenerbahce-haberleri/pereira-dan-caner-e-sartli-evet-h325871.html" title="Pereira&#039;dan Caner&#039;e şartlı evet" target="_blank">Pereira&#039;dan Caner&#039;e şartlı evet</a></li>
          
          <li><a href="http://www.medya365.com/besiktas-haberleri/gomez-den-soke-eden-karar-h325853.html" title="Gomez&#039;den şoke eden karar" target="_blank">Gomez&#039;den şoke eden karar</a></li>
          
          <li><a href="http://www.medya365.com/gundem/mardin-ve-sirnak-ta-12-pkk-li-etkisiz-hale-getirildi-h325841.html" title="Mardin ve Şırnak&#039;ta 12 PKK&#039;lı etkisiz hale getirildi" target="_blank">Mardin ve Şırnak&#039;ta 12 PKK&#039;lı etkisiz hale getirildi</a></li>
          
          <li><a href="http://www.medya365.com/ekonomi/genpower-jenerator-iflas-erteleme-istedi-h325833.html" title="Genpower Jeneratör iflas erteleme istedi" target="_blank">Genpower Jeneratör iflas erteleme istedi</a></li>
          
          <li><a href="http://www.medya365.com/ekonomi/isveren-o-paraya-goz-dikince-bakanlik-devreye-girdi-h325802.html" title="İşveren o paraya göz dikince bakanlık devreye girdi" target="_blank">İşveren o paraya göz dikince bakanlık devreye girdi</a></li>
          
          <li class="last"><a href="http://www.medya365.com/spor/ilhan-cavcav-dan-nihat-ozdemir-e-flas-teklif-h325801.html" title="İlhan Cavcav&#039;dan Nihat Özdemir&#039;e flaş teklif" target="_blank">İlhan Cavcav&#039;dan Nihat Özdemir&#039;e flaş teklif</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.medya365.com/dunya/musluman-aile-ucaktan-indirildi-h325524.html" title="Müslüman aile uçaktan indirildi" target="_blank">Müslüman aile uçaktan indirildi</a></li>
          
          <li><a href="http://www.medya365.com/bilim-ve-teknoloji/googleda-siralama-kaybetmenize-bunlar-neden-oluyor-h324707.html" title="Google#39;da sıralama kaybetmenize bunlar neden oluyor" target="_blank">Google&#39;da sıralama kaybetmenize bunlar neden oluyor</a></li>
          
          <li><a href="http://www.medya365.com/yasam/pasaport-isyani-sosyal-medyada-rekor-kirdi-h322843.html" title="Pasaport isyanı sosyal medyada rekor kırdı" target="_blank">Pasaport isyanı sosyal medyada rekor kırdı</a></li>
          
          <li><a href="http://www.medya365.com/magazin/songul-karli-evlilik-programini-neden-bitirdi-h322593.html" title="Songül Karlı evlilik programını neden bitirdi" target="_blank">Songül Karlı evlilik programını neden bitirdi</a></li>
          
          <li><a href="http://www.medya365.com/magazin/bulent-ersoy-buzlari-eritti-h322545.html" title="Bülent Ersoy buzları eritti" target="_blank">Bülent Ersoy buzları eritti</a></li>
          
          <li><a href="http://www.medya365.com/magazin/snapchat-in-yeni-stari-caner-calisir-h322498.html" title="Snapchat#039;in yeni starı Caner Çalışır" target="_blank">Snapchat&#039;in yeni starı Caner Çalışır</a></li>
          
          <li><a href="http://www.medya365.com/tuhaf-haber/15-dogum-gununu-kutladi-h319996.html" title="15. doğum gününü kutladı" target="_blank">15. doğum gününü kutladı</a></li>
          
          <li><a href="http://www.medya365.com/tuhaf-haber/araba-hirsizlari-dehset-sacti-h319969.html" title="Araba hırsızları dehşet saçtı" target="_blank">Araba hırsızları dehşet saçtı</a></li>
          
          <li><a href="http://www.medya365.com/tuhaf-haber/ayiyla-oyun-kolundan-etti-h319968.html" title="Ayıyla oyun kolundan etti" target="_blank">Ayıyla oyun kolundan etti</a></li>
          
          <li class="last"><a href="http://www.medya365.com/tuhaf-haber/motosiklet-uzerinde-tehlikeli-yolculuk-h319911.html" title="Motosiklet üzerinde tehlikeli yolculuk" target="_blank">Motosiklet üzerinde tehlikeli yolculuk</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.medya365.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
<!-- NAMAZ VAKITLERI -->
  <div class="namazvakitleri">
    <div class="title">
      <h5>Namaz Vakitleri</h5>
      <select name="namaz" onchange="namaz_vakitleri(this.value); " class="span5 pull-right">
                <option value="adana" >Adana</option>
                <option value="adiyaman" >Adıyaman</option>
                <option value="afyon" >Afyon</option>
                <option value="agri" >Ağrı</option>
                <option value="aksaray" >Aksaray</option>
                <option value="amasya" >Amasya</option>
                <option value="ankara" >Ankara</option>
                <option value="antalya" >Antalya</option>
                <option value="ardahan" >Ardahan</option>
                <option value="artvin" >Artvin</option>
                <option value="aydin" >Aydın</option>
                <option value="balikesir" >Balıkesir</option>
                <option value="bartin" >Bartın</option>
                <option value="batman" >Batman</option>
                <option value="bayburt" >Bayburt</option>
                <option value="bilecik" >Bilecik</option>
                <option value="bingol" >Bingöl</option>
                <option value="bitlis" >Bitlis</option>
                <option value="bolu" >Bolu</option>
                <option value="burdur" >Burdur</option>
                <option value="bursa" >Bursa</option>
                <option value="canakkale" >Çanakkale</option>
                <option value="cankiri" >Çankırı</option>
                <option value="corum" >Çorum</option>
                <option value="denizli" >Denizli</option>
                <option value="diyarbakir" >Diyarbakır</option>
                <option value="duzce" >Düzce</option>
                <option value="edirne" >Edirne</option>
                <option value="elazig" >Elazığ</option>
                <option value="erzincan" >Erzincan</option>
                <option value="erzurum" >Erzurum</option>
                <option value="eskisehir" >Eskişehir</option>
                <option value="gaziantep" >Gaziantep</option>
                <option value="giresun" >Giresun</option>
                <option value="gumushane" >Gümüşhane</option>
                <option value="hakkari" >Hakkari</option>
                <option value="hatay" >Hatay</option>
                <option value="igdir" >Iğdır</option>
                <option value="isparta" >Isparta</option>
                <option value="istanbul" selected>İstanbul</option>
                <option value="izmir" >İzmir</option>
                <option value="kahramanmaras" >Kahramanmaraş</option>
                <option value="karabuk" >Karabük</option>
                <option value="karaman" >Karaman</option>
                <option value="kars" >Kars</option>
                <option value="kastamonu" >Kastamonu</option>
                <option value="kayseri" >Kayseri</option>
                <option value="kirikkale" >Kırıkkale</option>
                <option value="kirklareli" >Kırklareli</option>
                <option value="kirsehir" >Kırşehir</option>
                <option value="kilis" >Kilis</option>
                <option value="izmit" >Kocaeli</option>
                <option value="konya" >Konya</option>
                <option value="kutahya" >Kütahya</option>
                <option value="malatya" >Malatya</option>
                <option value="manisa" >Manisa</option>
                <option value="mardin" >Mardin</option>
                <option value="mersin" >Mersin</option>
                <option value="mugla" >Muğla</option>
                <option value="mus" >Muş</option>
                <option value="nevsehir" >Nevşehir</option>
                <option value="nigde" >Niğde</option>
                <option value="ordu" >Ordu</option>
                <option value="osmaniye" >Osmaniye</option>
                <option value="rize" >Rize</option>
                <option value="adapazari" >Sakarya</option>
                <option value="samsun" >Samsun</option>
                <option value="siirt" >Siirt</option>
                <option value="sinop" >Sinop</option>
                <option value="sivas" >Sivas</option>
                <option value="sanliurfa" >Şanlıurfa</option>
                <option value="sirnak" >Şırnak</option>
                <option value="tekirdag" >Tekirdağ</option>
                <option value="tokat" >Tokat</option>
                <option value="trabzon" >Trabzon</option>
                <option value="tunceli" >Tunceli</option>
                <option value="usak" >Uşak</option>
                <option value="van" >Van</option>
                <option value="yalova" >Yalova</option>
                <option value="yozgat" >Yozgat</option>
                <option value="zonguldak" >Zonguldak</option>
              </select>
    </div>
      <div class="sonuc">

      <table cellspacing="0" cellpadding="0" id="vakitler">
          <tr>
            <th>İmsak</th>
            <th>Güneş</th>
            <th>Öğle</th>
            <th>İkindi</th>
            <th>Akşam</th>
            <th>Yatsı</th>
          </tr>
          <tr>
            <td>03:27</td>
            <td>05:25</td>
            <td>13:10</td>
            <td>17:07</td>
            <td>20:41</td>
            <td>22:30</td>
          </tr>
      </table>


      </div>

  </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li><i class="halflings-icon chevron-right"></i> <a href="http://www.medya365.com/banner-reklam-s5.html" title="Banner Reklam" target="_blank">Banner Reklam</a></li>
                <li><i class="halflings-icon chevron-right"></i> <a href="http://www.medya365.com/reklam-alanlari-ve-fiyatlandirma-s4.html" title="Reklam Alanları ve Fiyatlandırma" target="_blank">Reklam Alanları ve Fiyatlandırma</a></li>
                <li><i class="halflings-icon chevron-right"></i> <a href="http://www.medya365.com/hukuka-aykirilik-s3.html" title="Hukuka Aykırılık" target="_blank">Hukuka Aykırılık</a></li>
                <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.medya365.com/gizlilik-bildirimi-s2.html" title="Gizlilik Bildirimi" target="_blank">Gizlilik Bildirimi</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.medya365.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>MEDYA365</div>
          <div class="footer-social">
            <a href="http://facebook.com/medya365" rel="nofollow"><img src="http://www.medya365.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/medya365com" rel="nofollow"><img src="http://www.medya365.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/b/101386436709946144189/+Medya365M/" rel="nofollow"><img src="http://www.medya365.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.medya365.com/rss"><img src="http://www.medya365.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.medya365.com/" class="logo"><img src="http://www.medya365.com/images/banner/250x50_piksel_Site_Logosu_Alt_Bylge_.png" alt="Menbiç ve çevresinde yoğun askeri hareketlilik-" /></a></div>
        </div>
        <div class="span4">
          <p>E-posta adresi: info@medya365.com</p>                  </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.medya365.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.medya365.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.medya365.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.medya365.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p><p>MEDYA365 HABER</p><h3><p>En Güncel Haberler <a href=</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.medya365.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.medya365.com%2Fgundem%2Fmenbic-ve-cevresinde-yogun-askeri-hareketlilik-h325970.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.medya365.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.medya365.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.medya365.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.medya365.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.medya365.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			
	
	
	
	
	


		tebilisim('325970', 'haber', '');
	
$('a[href^="http://"],a[href^="https://"]').not('a[href*="http://www.medya365.com/"]').attr({
    'target'    : '_blank',
    'rel'       : 'nofollow'
});

</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "36516705",
yandex_counter = "yaCounter36516705";
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/36516705" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

  </body>
</html>
